
NoteWorthy Composer 

NWC 사 용 방 법 
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NWC란? 2쪽 

▣ NoteWorthy Composer(NWC)는 NoteWorthy Software가 개발한 악보 
작성 프로그램이다. 사용자가 원하는 악보를 만들어 재생 및 녹음, 편집, 
인쇄 등의 기능을 지원한다. 

▣ NWC는 MS 윈도용 그래픽 악보 편집기로서 윈도95부터 윈도7까지 지원 

▣ NWC는 악보 작성을 위해 고안되었으나 미디와 가라오케 파일을 가져오고 
내보낼 수 있으며 그래픽 WMF(window meta file)을 내보낼 수도 있다. 
사용자 인터페이스는 키보드나 마우스로 작업할 수 있게 구성되어 있다 

 메뉴 [파일]⇒ [미디파일로_저장]하면 미디파일 생성,  
미디파일을 변환프로그램(MIDI to MP3)을 이용하여 mp3로 변환가능 

▣ 악보는 미디장치를 재생하여 바로 입력할 수도 있다.  

▣ 이 소프트웨어는 49달러로 구매. 한글판도 있다. 무료뷰어도 제공된다.  
단, 스마트폰이나 테블릿용은 아직 없다. 

커서를 툴(아이콘)위에다 놓으면 툴 이름이 뜬다 



악보파일 다루기 3쪽 

▣ 악보파일은 .nwc란 확장자를 갖는다 

▣ 악보파일은 누군가가 종이악보를 보고 nwc 악보를 손으로 일일이 
입력하든지, MIDI파일로부터 입력하든지 하여 채보, 배포된 것이다 

▣ 뿐 아니라 이제는 nwc로부터 직접 작곡할 수도 있겠다 

▣ 인터넷에서는 이런 nwc 악보파일을 더러 배포하기도 한다 

 예로 ‘친구여 nwc’로 검색하면 친구여 악보를 얻을수있다 

 다만, 편곡자에 따라 악보가 다를수있고, 대개는 회원전용으로 배포 

▣ nwc 응용프로그램에서 이런 nwc 악보파일을 열면  
연주자와 연주기를 하나 갖는 셈이 된다 

 더러 빠르기 지정한 Tempo Track 보표는 숨겨져 있을수도 있다 
메뉴 [파일]⇒[페이지설정]의 [contents]탭에서 “보이지않는 성부” 참조. 

 합보(인쇄용)된 경우 왼쪽에서 성부를 마우스로 선택할수있다 

아니면 아이콘 [안경]옆의 [ㄷ자 꺽쇠] 아이콘을 눌러라 

▣ 조금씩 사용법에 익숙해지면 간단한 편집도 그리 어렵지않다 

 보표다루기: 새보표, 보표이동, 보표삭제, 보표 이름붙이기… 

 음정이동: 선택후 ‘Cntl+Shft+화살표’ (조옮김과 다름) 

 빠르기/강약/임시조표/이음줄 등: 툴바 이용 합보된 경우 



먼저 연주법부터 4쪽 

▣ 탐색기에서 해당파일 다블클릭하여 NWC열고, 시작위치에 커서를 놓고 
메뉴[도구]⇒ [전체연주] 선택, 또는 도구▶(play)나 단축키[F5] 로 연주 

▣ 메뉴[도구]⇒ [연주하지않는보표목록] 선택하면, 특정 성부들만 연주 

▣ 또는 단축키[Sft+F5]를 누르면 클릭한 성부만 연주 

▣ 또는 어떤 성부를 선택한뒤 메뉴 [편집]⇒ [속성] 또는  
단축키 [F2]를 눌러 Midi 탭에서 성량조절 가능 

 채널볼륨(1~127, 64평균)으로 특정성부만 올리고, 나머지는 내린다 

 또 전체볼륨(Stereo Pan)으로 좌우 스테리오 위치를 조정할수 있다 

 참) 메뉴[도구]⇒ [보표전체설정내용보기]로 보면 모든 성부를 함께본다 

 Instrument 탭에서 합창성부는 보통 #53 (Ensemble) Choir Aahs 선택 

 강조할 자신의 성부는 위보다 조금 다르게 강한 음색으로 선택, 

T1)Violin, T2)Viola, B1)Cello, B2)Contrabass 해당성부만 

▣ 작곡모드로 뜨기 때문에, 예로 스페이스 키를  
누르면 커서위치에서 쉼표가 입력되는 등  
자신도 모르게 편집되므로 원본보관 필요  

▣ 반복듣기를 원하면 되돌이표를 삽입(51항) 
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1. 파일열기와 저장하기 폴더 지정방법 
2. 처음 파일을 만들려면 
3. 음자리표 입력하기 
4. 조표 입력 
5. 박자 입력 방법 
6. 팁1(복사하기) 
7. 빠르기 조절방법 
8. 파트 별로 듣기 
9. 곡의 제목/작곡자/작성자 알아보기 
10. 글씨체 및 글자크기 바꾸기 
11. 가사 입력하는 방법 
12. 중간부분에 가사 입력하는 방법 
13. 연주악기 선택하기 
14. 조바꿈 하기 
15. 조 바꾸기 [이조]하기 
16. 1옥타브 높은 음표 그리기 
17. 화음 넣기 
18. 입력되지 않는 화음 그리기 
19. 보표 겹치는 방법 
20. 쉼표와 음표를 같이 입력하는 방법 
21. 음표보다 긴 쉼표 넣기 
22. 보표의 크기 조절방법 
23. 악보전체의 음표위치를 균일하게 변경하는 방법 
24. 음표사이의 간격 조절 
25. 붙임줄/이음줄 및 3잇단음표/8분음표 연결 
26. 셋잇단음표(다섯 잇단음표 이상) 만들기 
 

27. staff 이름붙이기 
28. staff 간격 조절하기 
29. staff 끼리 묶는 방법 
30. 기타코드 입력하기 
31. 마디번호 넣기 
32. 겹세로줄 넣기 
33. 되돌이표 넣기 
34. 세뇨/달세뇨/코다…입력방법 
35. 끝마디(Ending Bar) 모양의 선택 
36. 페달 사용방법 
37. 인쇄할 때 마디 수 조절하는 방법 
38. [고급] 소리의 강약 및 빠르기 조절하기 
39. nwc에서 특수기호의 사용 
40. 인쇄시 음표 안보이게 하기 
41. 크레센도와 디크레센도의 입력(도형) 
42. 리듬 악보(X-head) 작성 
43. 앙코르[Enc] 파일을 nwc파일로 변환하기 
44. 점점 느리게 
45. 여러번 반복하기 
46. 트레몰로의 표현 
47. 글리산도의 표현 
48. 파일 읽기가 안될때 
49. 소리가 나지 않을 때 
50. 악보를 그림파일로 만들기 
51. 미디파일로 nwc파일 만들기 

NWC 사용법 차례 



1. 파일열기와 저장하기 폴더 지정방법 6 

▣ nwc프로그램을 설치한 후 파일 열기나 저장을 할 때는 기본적으로는 
"C:/Program Files/NoteWorthy Composer"폴더로 설정된다.  

▣ 그러면 파일을 열때나 저장할때마다 불편? 이럴때 아래처럼 바꾸면 좋다.  

▣ 우선 메뉴 [Tools(도구)]⇒ [Options]⇒ [Folders]를 차례로 선택하면  
Song Files와 Print Preview Copy, New Files Templet  
그리고 Auto Save... 등이 나타난다.  

▣ 먼저 Song Files를 선택후에 밑에 보면 “수정(Modify)“ 단추가 보인다.  

▣ 단추를 누른 후 찾기로 예) “d:/음악"이라고 수정하고 OK하면 끝.  

▣ 이제 파일열기나 저장할때 먼저 “d:/음악"이 바로 나타난다 



2. 처음 파일을 만들려면 7 

▣ 메뉴 [file]에서 New를 선택한다.  

 또는 단축키는 ‘Ctrl+N’  

 또는 툴바 왼쪽도구 [흰색네모상자] 

▣ 필요 템플릿(틀)을 선택하면 파일정보가 뜬다 

 Title는 곡의 제목 입력하는 곳 

 Author은 작곡자 이름을 입력하는 곳  

 다른 칸들은 참고사항들을 적는 곳 

 이제 다 되었으면 OK를 누르면 된다.  

▣ 몇개의 staff(오선, 보표)과 틀이 나타난다.  
(Blank 선택시는 1-오선만) 

▣ 중창이나 합창곡을 만들려면 보표가 더있어야 된다  

 메뉴 [Staff(보표)]⇒ New_Staff(새보표)를 누르면  

 바로 하나가 더 생긴다.  

▣ 실제로는 만들어진 nwc파일을  
탐색기 폴더에서 찾아 더블클릭하여 열고 
파일⇒ [다름이름으로저장]후 연주연습부터… 



3. 음자리표 입력하기 8 

▣ 입력할 때 제일 먼저 해야될 일은 음자리표 입력이다  

 메뉴 [Insert]⇒ Clef(음자리표) 누르면 콤보박스가 나타난다.  

 Clef Type:  

Treble Clef- 높은 음자리 

Bass Clef- 낮은 음자리,  

Alto Clef- 알토가 온음자리 

Tenor Clef- 테너가 온음자리  

 Octave Shift: Up- 한 옥타브 올리고 음자리 위에 8이 붙는다 
 Down- 위와 반대.  

▣ 자, 영어 몰라도 입력하는 방법은 툴바를 활용하는 것 

▣ 음자리표는 툴바에 보인다. 마우스로 클릭만 하면 끝  

▣ 툴바에 음자리표가 안 보인다구?  

 그러면 메뉴 [View(보기)]⇒ Toolbar 에서  
보이는 네모칸 들을 모조리 체크해 주면 된다 



4. 조표 입력 9 

▣ 다장조- C Major: 악보에 #/b가 없지만, 

▣ 사장조 등의 키(조표)를 입력하려면  

▣ 메뉴 [Insert]⇒ [Key_Sign (조표)] 선택 

▣ 반음올림 # 개수가 

 1개: 사장조- G Major  

 2개: 라장조- D Major  

 3개: 가장조- A Major  

 4개: 마장조- E Major  

 5개: 나장조- B Major 

▣ 반음내림 b 개수가 

 1개: 바장조(라단조)-  F Major  

 2개: 내림나장조(내림사단조)- B Flat Major  

 3개: 내림마장조(내림다단조)- E Flat Major  

 4개: 내림가장조(내림바단조)- A Flat Major  

 5개: 내림라장조(내림나단조)- D Flat Major  

장조: “살 려 고  먹 나 봐” 
   -#붙는순서: 파,도,솔,레,라,미(C조,^) 

-곧, 앞#보다 4도-3칸 아래에 덧붙는다 
   -맨끝 #가 붙는 음이 그 조의 ‘시’ 
단조: “밤 나 무  가 로 수” 
   -b붙는순서: 시,미,라,레,솔,도(C조,^) 

-곧, 앞b보다 4도-3칸 위로 덧붙는다 
   -맨끝 b가 붙는 음이 그 조의 ‘파’ 
단조의 순서는 대개 장조의 역순 

재해석: 단조 b 경우: ^=C조기준 절대음계 

•시^에 b가 하나 붙으면 바장조. 
•시,미^에 b 2개붙으면 으뜸음은 시^자리 
•원리는 새b 바로전 b자리가 새 으뜸음. 
•만약 시미라레^ 4개나 붙었다 했을때는 
레^ 바로전 b였던 라^가 으뜸음이 된다. 

•곧, 새로 b가 붙은 자리는 새조표의 "파” 
•그 앞 b가 붙은 자리가 새조표의 “도” 

A  B  C  D  E  F  G  A  B  C 
가 나 다 라 마 바 사 가 나 다 

G
D

A
E
B
 

F
B
E
A
D

 
b
 b

 b
 b

 



5. 박자 입력 방법 10 

▣ 이제는 4/4박자인지, 3/4 또는 6/8박자인지를 입력해야 한다  

▣ 메뉴 [Insert(삽입)]⇒ [Time_Signature(박자)…]를 선택 

▣ 위의 것이 분자, 아래 것이 분모...  

▣ 또는 툴바에 보면 4/4, 3/4, 6/8, C… 몇가지는 기본으로 나타난다.  

▣ 마우스로 클릭만 하면 된다 



6. 팁1(복사하기) 11 

▣ 지금까지 여러개의 Staff(오선)를 만든 후  

▣ 처음 Staff에서 Clef(음자리표), 장조, 박자를 입력했는데,  

▣ 두번째 Staff에서도 똑같이 입력한다면, 당연히 뭔가 불편하리라  

▣ 자, 이제 음자리표를 마우스로 쓰윽 그으면 검게 선택이 된다  

▣ 또는 음자리표 앞에 커서를 갖다 두고 Shift를 누른채로 방향키를 
오른쪽으로 움직여도 검게 선택이 된다.  

▣ 그런 다음 ‘Ctrl+C’(복사)한 다음  

▣ 두번째 Clef를 마우스로 콕 찍은 다음 ‘Ctrl+V’(붙이기)하면 
찰싹 갖다 붙는다. 다음 Clef를 마우스로 콕 찍어서 ‘Ctrl+V’....  

▣ 이렇게 복사>붙이기가 훨씬 빠르다. 

 

▣ 무릇 컴퓨터 명령을 실행하는 방법은; 여러가지 

 메뉴: 정식의 명령어군으로 가장 다양하다 (메뉴[편집]⇒…) 

 툴바안의 도구상자: 보통 편하게 쓸수있는 방법. (툴바내 가위모양옆) 

 단축키: 가장 빠른 실행방법 (키‘Ctrl+C’) 

 마우스: (왼/)오른 마우스를 클릭하면 많이쓰는 관련명령어가 뜬다 



7. 빠르기 조절방법 12 

▣ 오선지 첫째마디 제일 윗줄 위에 보면 여백이 있다  
거기를 마우스클릭 하고, 메뉴에서 [Insert]⇒ [Tempo(빠르기)]를 누르면  
숫자 "120"이 나타나는데, 이게 빠르기.  

▣ 1분에 120번 두드리는 속도는 아주 빠르니, 숫자를 줄여볼까? 
80정도만 해도 아주 느리게 들린다. 이제 해결 되었나?  

 

▣ 참, 듣을려는 곡에 이미 빠르기가 설정되어 있다면 어떻게 하느냐구?  
그땐 빠르기가 이미 설정되어 있는 숫자 앞에 보면 
다이아몬드 모양의 검은 점이 보인다.  

▣ 그 점 앞에 마우스를 클릭한 후에 Del 키로 누르면 바로 삭제된다.   
그런 후에 다시 빠르기를 입력하면 된다  

 

▣ 잘못 클릭해서 다른 것을 지웠다고? 걱정마시길.  

▣ 그럴땐 메뉴[Edit]⇒ [Undo Delete]를 클릭하면 
조금 전에 삭제했던 항목들이 바로 살아난다.  

▣ 이제 천천히 연습 많이들 하기길. 

회색 닻모양에 
빠르기가 입력
되어있다 



8. 파트(성부)별로 듣기 13 

▣ 노래를 들을 때에는 마우스로 세모버튼(Play)을 누르든가,  
또한 단축키 F5를 누르셔도 된다는 것쯤은 다 알테고... 

1. 반주와 자기 파트만 듣고싶을 때 
메뉴 [Tools(도구)]⇒ [Mute_List(연주하지않는보표목록)]를 누르면 
대화창이 뜨고 모든 파트가 나타난다. 반주부분과 듣고 싶은 파트만 
남겨 두고, 다른 파트들을 모두 체크한 후 OK 하면 끝.  

 이제 F5키를 누르면 반주와 1 파트만 들린다  

2. 반주도 필요없고 오직 1 파트만 듣고싶을 때 
이때에도 마찬가지로 위의 1번과 같이  
자기가 듣고 싶은 파트 외에는 모두 체크하고 OK하면 된다.  

 더 간단한 방법은 듣고싶은 파트 시작위치에 커서를 놓고 
‘Shift+F5’’ 키를 누르면 바로 그 성부만 들린다 



9. 곡의 제목/작곡자/작성자 알아보기 14 

▣ nwc로 편집된 악보의 제목과 작곡자 그리고 편집자를 알고 싶을 때  

▣ 메뉴 [File]⇒ [Info(정보)] (단축키 ‘Ctrl+I’)를 선택하면 바로 나타난다.  

▣ 만일 여러분들께서 편집한 악보에 제목과 작곡자, 그리고 편집한 자신의 
이름을 기록하고 싶으다면 바로 이렇게 하면 영원히 기억된다.  

▣ 물론 Author에는 작곡자, 편곡자의 이름을 쓰는데, 
1줄밖에 입력이 되지 않는데 

▣ 이미 만들어져 있는 악보의 제목이나 작곡자 등을 변경하려든지, 
아니면 새로 악보를 편집할 때, 또는 
제목이나 작곡자를 추가 입력할 때에는  

▣ 메뉴 [File]⇒ [Info]에서 작성한다.  

▣ 단축키는 ‘Ctrl+I’  

▣ 작성한 후 OK를 누르면 끝 



10. 글씨체 및 글자크기 바꾸기 15 

▣ 메뉴 [File(파일)]⇒ [Page_Setup(페이지설정…)]⇒ Font로 찾아 들어가, 

▣ 거기서 Staff_Lyric(가사), Page_Titls(제목) ... 를 클릭한 후  

▣ 밑에 Modify가 보이는데,  

▣ 거기서 글자 크기와 글씨체를 바꾸면 된다 

▣ 참)보표통계: 바꾸기 단추로 다른 폰트크기도 비례하여 확대/축소 



11. 가사 입력하는 방법 16 

▣ 악보를 편집할 때에는 가사를 먼저 입력한 후에 음표를 입력하면 훨씬 
편하다. 위치를 헤맬 때 가사를 찾아 보면 바로 찾을 수가 있다. 

▣ 가사 입력방법은: 

▣ 빈 악보를 만드신 후에 가사를 입력할 Staff를 마우스로 클릭한 다음  
‘Cntl+L’을 치든가, 아니면 툴바에서 파란색깔의 (L)를 누르면 된다. 그러면 
나타나는 화면의 Line_Count(가사줄수)는 몇절로 할거냐 묻는 것이다. 

▣ 1절만 있으면 1로, 2절까지 있으면 2라고 선택한다. 

▣ 한글가사는 꼭 한 자 쓰고 한 칸 띄워야 한다. Space Bar을 사용 

 붙임줄/이음줄 부분의 가사는 첵크박스 속성에 따라 붙여써야 한다. 

▣ 1절 내용을 2절에 붙여넣기도 가능. 

▣ 참) 음표 속성 ‘가사입력’ (Default, always, never)도 이용가능. 



12. 중간부분에 가사 입력하는 방법 17 

▣ 같은 staff에서 전주 후에 가사를 입력해야 하는 경우가 발생한다. 

▣ 이럴때는 전주 부분에 있는 음표 하나 하나에  
'Shift' 키와  '-' 를 같이 누르면 '_' 모양으로 바뀐다.  

 

▣ 입력한 후 Space키를 누르면 음표 1개가 입력된다. 

▣ 다시 말하면 전주부분의 음표가 5개이면  
‘[Shift]+[-]'키를 누르고 Space 키를 누르는 작업을  
5번 반복하면 된다. 

 

▣ 물론 _ 문자 5개를 하나 하나 입력하는 분은 안 계시리라 

▣ 한번 입력한 다음, 드래그한 후에 복사(Cntl+C) 하고,  
붙이기(Cntl+V)하면 간단하다 

 

▣ 또는 선택된 음표 속성에서 “가사입력”을 “never”로 선택하면  
그부분은 가사입력이 안됨 

 



13. 연주악기 선택하기 18 

▣ 악보를 작성했으면 연주악기를 선택해야 한다. 

▣ 혹은 다른분들이 만들어 놓은 악보를 다른 악기소리로 듣기를 원한다면 
악기를 바꾸는 방법을 알아야 한다 

▣ 먼저 연주할 부분에 마우스로 클릭한 다음  

▣ 메뉴 [Edit(편집)]⇒ [Properities(속성)]⇒ [Instrunent]에 보면 수많은 
악기들이 나타난다. 그 중에서 듣고싶은 악기를 선택후 OK하면 끝. 

▣ 바꾸고 싶으면 다시 반복하면 된다. 

▣ 음성부는 #53 Ensemble> 
Choir Aahs 를 선택하면 무난 

 

▣ 참)미디탭의 채널10은 타악기 



14. 조바꿈 하기 19 

▣ 먼저 작성한 악보를 엽니다. 변환하기를 원하는 오선지에 클릭한 다음  
메뉴 [Tools]⇒ [Transpose_Staff]을 선택한다. 

▣ Tools⇒ Transpose_Staff 에서 보면 위에 몇톤을 바꿀거냐고 묻고 있는데 
거기에다 변환시키고 싶은 대로 숫자만 입력하면 된다. 

▣ 숫자 1은 반음씩 변환된다. 

▣ 예를들면 현재 악보가 F로 작성되어 있는데 E로 바꾸고 싶으면 -2를 
입력해야 된다 (GDAEB, FBEAD) 

▣ 참고로 그 바로 아래 보면  Update staff play back transposition에 
체크하라고 되어 있다. 여기를 체크하면 악보는 변환된 상태로 보이지만 
음은 높이가 바뀌지 않은 원래의 높이로 연주된다. 

▣ 예를 들면 테너 섹스폰은 Bb이 피아노의 C와 같다. 이런 경우 섹스폰 음표 
부분만 C에서 2톤을 낮추면 된다. 

▣ 꼭 체크를 해제해야 바뀐 조에 따른 음을 들을 수 있다. 

▣ 어쨌거나 모든 파트를 다 변경하려면 일일이 파트별로 변환이 필요 

▣ 만약 다장조일 경우에는 조표 입력하는 곳에  메뉴 [Insert]⇒ 
[Key_Signature]⇒ ‘C Major’을 입력한 다음 조변환을 해야 정상적으로 
조표가 바뀐다 



15. 조 옮김 [이조]하기 20 

▣ 이조 순서.  

1. 먼저 다장조인지 확인. [다른 조표가 붙어 있으면 2번으로 넘어간다]  
만일, 다장조이면 우선 staff 처음을 클릭한 다음 [Insert]⇒ 
[Key_Signature]⇒ ‘C Major’을 클릭하고 OK하면 제자리표가 나타난다.  

2. 다른 staff 모두 1번처럼 다장조를 표시한다. 

 귀찮으면 1번 staff의 제자리표를 드래그한 다음 ‘Ctrl+C’(복사)하여  
다른 staff 앞 부분에 붙여넣기 하면 된다.  

3. 처음 staff를 클릭한 다음 Tools/Transpose Staff/ 오른쪽 박스 안에 숫자를 
입력한다. [숫자 1은 반음을 뜻한다.] 예를 들면 다장조인 C를 라장조인 D로 
이조하려면  2가 되도록 화살표 위로 이동한다. 

 C조에서 D조로 변경할 때는 (C⇒ C#⇒ D) 2단계를 올라가야 하기 때문 

4. 박스 아래에 보며 Update Staff Play back transposition 의 체크를 
해제한다. (바뀐 조표대로 음 높이도 변경하는 작업.  
만일 체크를 그대로 두면 음 높이는 변하지 않는다.) OK  

5. 4번과 같은 작업을 나머지 다른 staff(보표)에 모두 해 주면 끝난다. 



16. 1옥타브 높은 음표 그리기 21 

▣ 악보를 그리다 보면 1옥타브 높은 음표를 그려야할 때가 있다  

▣ ....8va 뭐 이렇게 써 있는 거를 의미 

▣ 만일 그 음표가 높은 음자리표에 있는 음표일 경우는  

▣ 메뉴 [Insert]⇒ [Clef]을 선택한 다음  

▣ [Clef Type]⇒ Treble Clef(높은음자리표) 를 선택하고, 그 아래에 있는 
Octave Shift에서 ‘Octave Up’을 선택하면 위에 8자가 새겨진 
높은음자리표가 새로 생긴다.  
그 뒤에 음표를 입력하면 그 음들은 1옥타브 높은 음들이 된다.  

▣ 입력이 끝나면 다시 원위치해야 된다  

▣ 툴바에 있는 높은음자리표를 클릭하든지, 아니면 위의 순서대로 다시 한 
다음 Octave Shift에서 ‘None’를 선택하면 처음으로 되돌아간다.  

▣ 만일 낮음음자리표이면 ‘Bass Clef’를 선택하면 된다 



17. 화음 넣기 22 

▣ 합창곡이나 중창곡들은 대부분 화음으로 구성되어 있다.  

▣ 화음 넣는방법에 대해;  

▣ 예를 들면 4분음표 도미솔 화음을 넣고 싶으면 '도'를 먼저 친 후에  
(윗화살표를 두번눌러) '미'에 커서를 갖다놓고 'Ctrl+Enter'을 친다.  
4분음표와 8분음표.... 여러가지 음표가 섞여도 가능하다. 
(물론 어느 음을 먼저 입력해도 상관없다)  

 'Ctrl+Backspace‘를 치면 커서가 놓인 화음부분만 삭제된다 

▣ 음표와 쉼표가 같이 들어가는 경우.  

 nwc에서는 음표가 쉼표보다 긴 경우에만 가능하다.  

 예를 들면, 3분쉼표와 2분음표의 화음은,  

 3분 쉼표를 먼저 입력한 뒤 2분음표를 'Ctrl+Enter'로 입력하면 된다 



18. [고급] 입력되지 않는 화음 그리기 23 

▣ 화음입력시 [점2분음표+4분음표]와 [2분음표+2분음표]가  
그림 위쪽과 같이 정렬되지 않을 경우에는 이렇게 해보라.  

1. 우선 메뉴 [File]⇒ [Page_Setup]⇒ ‘Allow Layering(보표겹치기허용)’ 

2. staff 2개를 만든다. 

3. 위의 staff에는 점2분음표 성부만 입력한다. 

4. 아래의 staff에는 2분음표 성부만 입력한다. 

5. 위의 staff에 마우스로 클릭한 다음 마우스 오른쪽을 눌러 맨 아래에 있는 
[Staff Properities]⇒ [Visual]에서 ‘Layer with next staff(보표겹치기허용)’ 

6. 어떤 경우엔 쉼표가 겹쳐져 보기가 좋지 않다. 

7. 그땐 아래 staff의 쉼표들을 모두 드래그한 다음 마우스 오른쪽단추를 눌러 
[Properities]⇒ [Visibility]⇒ ‘Show on Printed Page’의 콤보박스에서 
Never을 선택해 주면 겹쳐지는 쉼표가 보이지 않게 된다. 

 



19. 인쇄를 위해 보표 겹치는 방법 24 

▣ 일반적으로 소프라노, 알토, 테너, 베이스 4파트로 작성한다. 그런데 각 
보표를 합치면 편리할 때가 있다. 피아노 반주자는 4개의 보표를 볼려면 
눈이 돌아갈 겁니다. 이럴때 보표를 소프라노와 알토, 테너와 베이스를 
합친다면 반주자는 훨씬 편리하리라. 이때 사용하는 방법이다.  

1. 4파트로 보표를 작성한다.  

2. 메뉴 [File]⇒ [Page_Setup]의 Contents탭의 Allow_Layeing를 체크.  
(보표 겹치기 허용)  

3. 소프라노 보표 제일 앞에 클릭한 다음 메뉴 [Edit]⇒ [Select_All]로 
모두선택하고, [Shift+위쪽화살표]를 누르면 음표꼬리가 모두 위로 향한다.  

4. 앨토음표는 3번과 같이 모두 선택하여 [Shift+아래쪽화살표]를 누르면 
음표의 꼬리가 모두 아래로 향해져, 두 파트의 구분이 명확하게 된다.  

5. 겹치기할 보표 중 위의 보표에 클릭한 다음 오른쪽마우스를 누르면 Staff 
Properties가  나타나는데, 그 창에서 "Visual" 탭을 열면 "Layer with next 
staff"라는 선택사항이 나타난다. 이것을 마우스로 콰악 찍고 "OK"로 
빠져나오면 아래의 보표가 위에 겹쳐지면서  한 보표로 나타난다. 

 이때 필요하다면 다른 사항(예/관현악대괄호)의 선택을 해제할 것 

6. 테너와 베이스도 이와 같은 방법으로 하면 된다. 

보표겹치기 그림: 뒷쪽 



20. 쉼표와 음표를 같이 입력하는 방법 25 

▣ 쉼표와 음표 동시입력은 쉼표가 짧고 음표가 긴 경우에만 입력이 가능. 

▣ 예를 들면 8분 쉼표를 입력하고 그 밑에 4분음표를 Ctlr+Enter 로 입력이 
가능하다. 8분쉼표와 4분음표를 그리는 예의 입력순서: 

1. 단축키 4를 누른 다음 스페이스 바를 누릅니다.(8분쉼표 입력) 

2. 단축키 3을 누른 다음 Ctrl+Enter 키를 누르면 입력이 된다.  
하지만 위에다 4분 쉼표와 그밑에 8분음표는 입력이 되지 않는다. 

▣ 쉼표를 아래에, 음표를 위에 그리고 싶을 때에는 이렇게 해 보라.  

 먼저 쉼표를 그립니다. 다음에 음표를 선택한 다음  

 쉼표 윗부분에 마우스클릭 다음 Ctrl+Enter 하면 입력이 된다.  

▣ 반대로 입력하고 싶을 때에는 쉼표를 먼저 입력한 다음  

 쉼표 아래에 클릭하고 Ctrl+Enter 하면 음표가 아래에 입력된다.  

▣ 입력한 다음에 음 높이를 바꿀수도 있다.  

 드래그한 다음 ‘Shift+Cntl+상하방향키’로 이동이 가능한다 
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21. 음표보다 긴 쉼표 넣기 26 

▣ NWC에서 같은 스태프에 음표보다 긴 쉼표는 화음으로 입력이 안된다.  
그래서 합보 기능을 이용해서 만들어야 한다.  

1. 테너와 베이스를 따로 입력한다.  

2. 보표를 합친 후 음표와 쉼표가 겹치지 않게 위치를 조정한다. 

 쉼표를 블럭지정하고 (Shift+Ctrl+화살표)로 알맞게 이동 

3. 보표를 합치기 전에 인쇄시 안보여야 할 쉼표를 블럭지정하고, 
마우스오른쪽버튼⇒ [Properties]⇒ [Visibility]⇒  
‘Show on printed page’에서 Never를 선택. 

4. 테너 Staff에서 메뉴 [파일]⇒ [Page_Setup]⇒  
Contents 아래에 ‘Allow Layering’에 체크⇒ O.K.  

5. 메뉴 [Staff(보표)]⇒ [Staff_Properties(보표속성)]⇒  
Visual에서 ‘Layer with Next Staff(보표겁치기허용)’에 체크⇒ O.K. 

합보기능 



22. 보표의 크기 조절방법 27 

▣ 보표의 크기 조절은 메뉴 [File]⇒ [Page_Setup]⇒ [Option]⇒  
[Staff_Size, 보표크기]의 변경으로 가능하다.  

▣ 숫자를 크게하면 보표가 크게 나오는 대신 악보 페이지수가 늘어날 것이고,  

▣ 숫자를 줄이면 보표의 크기는 작아지면서 악보 페이지수도 줄어든다.  

▣ 숫자를 조절한 다음 미리보기를 해서 적당하게 출력하면 된다.  

참고 
[페이지설정]보이지않는보표 

좌측 그룹의 설정유무에 따라 다른해석이 됨 



23. 악보전체의 음표위치를 균일 변경하는 방법 28 

▣ 낮음음자리표에서 작성한 음표들을  
높은음자리표의 음의 위치로 변경하고 싶을 경우 등이다.  

 [도구]조옮김 작업과 조금 다르다(임시조표를 조절않고 그냥 이동)  

 위치만 바꾸는 작업이다. 물론 조표도 바뀌지 않는다.  

▣ 처음부터 끝가지 음표들을 드래그(검게 선택)한다.  

 또는 처음을 클릭한 다음 (Shift+end)를 누르면 전체가 선택된다.  

▣ 그런 다음 (Ctrl+shift)를 누른 상태에서 위/아래 화살표로 이동하면 된다. 

▣ 그뒤 필요에 따라 음자리표나 조표를 변경한다 

 

▣ 다른 응용으로, 일부 음표만 음정을 이동하고 싶으면; 

 이동할 음표를 드래그로 선택하여 ‘Ctrl+shift+화살표’로 1자리씩 이동  

 임시조표(Natural Accidental, (Double) Flat Acc, (Double) Sharp Acc)를 
추가하려면 음표를 선택하고 해당 툴바를 눌러주면 변경된다 

 만일 박자도 바꾸려면 해당 음표를 선택하고 해당 툴바를 눌러 바꾼다 

임시조표 음표 음표꾸밈 음표꼬리 



24. 음표사이의 간격 조절 29 

1. 음표 한개의 위치를 조금 변경시키고자 할 때  

 블럭지정⇒ 마우스오른쪽클릭⇒ Properties(속성)⇒  
Extra Note Spacing 의 숫자 '0'을 '1'로 고치고 O.K 

 숫자는 1~ 3 까지 선택할 수 있음:  
합보시 두 음표가 겹치지 않게 할때 유용함.  

2. 여러 음표의 간격을 균일하게 넓히고자 할 때  

 블럭지정⇒ 마우스_오른쪽클릭⇒ Properties(속성)⇒  
Extra Accidental Spacing 의 숫자 '0'을 늘리고 O.K 

 숫자 선택은 1 이상 무제한:  
인쇄시 마디 하나를 다음 Staff로 넘기고자 할 때 유용함 

오른쪽 음표간격
이 길어졌다 



25. 붙임줄/이음줄 및 3잇단음표/8분음표 연결 30 

1. 같은 음끼리 연결할 때에는 붙임줄(Tie).  

▣ 연결할 음표가 3개가 있다면 첫째 음표 앞에 마우스로 클릭한 후 2개까지 
드래그한다. 그리고 위의 툴바 +표 밑에 보면 음표가 그려져 있고 둥근줄로 
연결되어 있는 아이콘을 누르면 된다. 단축키는 (/)이다.  

2. 다른 음끼리 연결할 때에는 이음줄(Slur).  

▣ 연결할 음표가 3개가 있다면 첫째 음표 앞에 마우스로 클릭한 후 2개까지 
드래그한다. 그리고 위의 툴바 +표 밑에 보시면 음표가 그려져 있고 
둥근화살표로 연결되어 있는 아이콘을 누르면 된다. 
단축키는 (;)이다. 이렇게 정리하면 악보가 깨끗하게 보인다. 

3. 참고로 3잇단음표나 8분음표끼리 막대기로 연결하고 싶을 때는;  

▣ 3잇단음표: 3음을 드래그한 다음 툴바의 플레이버튼(파란세모) 아래 3자가 
적힌 가로줄을 클릭하든지, 단축키 (Ctrl+t)를 사용하면 된다.  

▣ 8분음표끼리 막대기로 연결할 때에는 연결할 음표들을 드래그한다음 
툴바의 레코드(빨간원) 아래에 있는 연결바를 클릭하든지, 단축키 
(Ctrl+B)를 누르면 간단히 해결된다.  

붙임줄, 타이(Tie): 같은 음정의 두 음표를 연결하는 것 
이음줄, 슬러(slur): 끊김없이 연주될 둘 또는 그이상의 음표를 곡선으로 연결하는 것 

3잇단음표 



26. 셋잇단음표(다섯 잇단음표 이상) 만들기 31 

▣ nwc에서 셋잇단음표 또는 여섯잇단음표는 만들기가 쉽다.  

▣ 같은음표 3개 또는 6개를 만든 다음 드래그해서 단축키(Ctrl+T)  

▣ 또는 툴바에 있는 아이콘을 누르면 된다.  

▣ 그런데 다섯잇단음표나 일곱, 여덟,... 등은 만드는 기능이 없다.  

▣ 차선책으로 이렇게 한번 해 본다.  

▣ 예를 들면 다섯잇단음표를 만들어 보자.  

 음표 다섯개를 입력한 다음, 3의 배수는 잇단음표가 가능하니까  
2개는 장식음을 만드는 것이다.  

 1번, 3번, 5번은 그대로 두고 2번을 장식음으로 만들고,  

 4번도 장식음으로 만든다음 다섯개를 모두 드래그한 다음  

 셋잇단음표음 아이콘을 누르면 비슷하게 만들어진다.  

▣ 장식음 만드는 방법은 드래그한 다음 단축키(=)  

 또는 툴바의 아이콘에 셋잇단음표 오른쪽에 있다.  

 한개는 작고 다른 한개는 큰 음표가 있는 그것 

▣ 다른 방법은 빠르기(Tempo)를 
이용하여 박자를 재분활하고  
box문자를 이용하여 표기한다 



27. 보표(staff) 이름붙이기 32 

▣ 각 staff(보표)마다 이름을 붙이면 어느 파트인지 알기 쉽다  

▣ 우선 이름을 써 넣을 staff를 클릭한 다음 메뉴 [Edit]⇒  
[Properities]에서 General을 선택하면 Name가 나온다 

 Name아래 보표기호는 맨왼쪽에 나타나는 이름표(문패) 

▣ 수정한 후 저장, 잊지마시길 

▣ staff이름을 인쇄하려면, 메뉴 [File]⇒ [Page_Setup]⇒ Options:  

 None는 안보이기, 

 First System은 첫장에만 보이기,  

 Top Systems는 각장의 윗단만 보이기,  

 All systems는 모두에 다 보이기이다 



28. 보표(staff) 간격 조절하기 33 

▣ 가사를 1,2,3절씩 입력하면 staff 간격이 좁아서 겹쳐진다. 

▣ 이럴때는 조절할 staff를 클릭한 후 

▣ 메뉴 [보표Staff]⇒ [Staff Properties](단축키F2)⇒ Visual을 선택하면 

▣ Vertical Size가 나타난다. 

 Upper 숫자는 staff 오선 위쪽 간격이고 

 Lower 숫자는 staff 오선 아래쪽 간격이다. 



29. 보표(staff) 끼리 묶는 방법 34 

1. 소프라노 성부를 마우스선택⇒"F2" 또는 마우스오른쪽버튼을 누른다.  

2. "Visual" 탭을 선택하면 "Style"상자가 나타난다. 
이 상자에서 화살표를 눌러서 "Orchestral"을 선택한다.  

3. OK를 누르면 성악부는 굵은 일자모양으로 연결된다.  

▣ 반주부를 묶고 싶을 때  

1. 반주부의 높은음자리부를 마우스선택⇒ "F2" 또는 마우스오른버튼  

2. "Visual" 항목의 "Style"에서 "Upper Grand Staff” 선택⇒ "OK”  

3. 반주부의 높은음자리부를 마우스선택⇒ "F2" 또는 마우스오른버튼  

4. "Visual" 항목의 "Style"에서 "Lower Grand Staff” 선택⇒ "OK”  

5. 반주부는 중괄호로 묶이게 된다.  



30. 기타코드 입력하기 35 

▣ staff 위에 보면 Am, F, C, ... 이런 코드를 볼 수 있다.  

▣ 기타칠 때 편리한 코드이다.  

▣ 우선 입력할 위치를 클릭한 다음, 

▣ 메뉴 [Insert]⇒ [Text]⇒ [Expression]에 직접 입력하면 된다.  

▣ 예를 들면 Am를 입력하려면 (shift+a)와 m을 입력하면 된다. 

빠르기표 영어표현 M.M ♩= 정의 

grave Very slow 42히하 아주느리게 

Largo, lento slow 46~52 느리게 

larghetto Rather slow 56 라르고보다 약간 빠르게 

adagio 60 적당히 느리게 

andante Walking tempo 66 걷는 빠르기 

andantino 69 안단테보다 조금 빠르게 

moderato medium 88 보통 빠르기 

allegretto Rather fast 108~120 알레그로보다 조금 느리게 

allegro fast 132 빠르게 

vivace lively 160 활기있게 

presto Very fast 184 아주빠르게 

prestissimo Quite fast 208이상 아주아주 빠르게 



31. 인쇄할 때 마디번호 넣기 36 

▣ 악보 위에 보면 1 2 3 등의 숫자가 있다. 

▣ 이 숫자는 마디 번호를 표시한다. 

▣ 메뉴 [File]⇒ [Page_Setup]⇒ [Options]의 밑에서 2번째 줄에 보면  

▣ Measure Numbers(마디번호모양)가 있다. 옆의 콤보박스를누르면;  

 None는 당연히 번호 없음 

 Plain는 숫자만 나타내기 

 Circled는 원안에 숫자 쓰기 

 Boxed는 네모안에 숫자 쓰기이다. 



32. 겹세로줄 넣기 37 

▣ 악보를 그릴 때 겹세로줄을 넣어야 할 때가 있다. 

▣ 겹세로줄을 넣을 위치에 클릭한 후 

▣ 메뉴 [Insert(삽입)]⇒ [Bar_Line…(마딧줄꾸미기…)]의  
콤보박스의 Double를 누르면 바로 입력이 된다. 

▣ 물론 겹세로줄도 복사가 가능한다. 



33. 도돌이표 넣기 38 

1. 도돌이표 한번만 있는 경우:  

▣ 마디를 넣을 자리에서 [Insert]⇒ [Bar_Line…]누르고  
스타일에서 [Master Repeat Open]을 놓으면 도돌이표 시작이다. 

▣ 도돌이표 끝부분에 가셔서는 [Insert]⇒ [Bar_Line…]를 누르고 스타일에서  
[Master Repeat Close]를 누르면 된다. 물론 다른 Staff에도 똑같이 
복사(드래그후에 Ctrl+C) 해서 붙이기(Ctrl+V) 

2. 도돌이표 안에 다른 도돌이표가 중복될 때:  

▣ 마찬가지로 마디를 넣을 자리에서 [Insert]⇒ [Bar_Line…]를 누르고 
스타일에서 Master Repeat Open을 놓으면 도돌이표 시작이다 

▣ 중간에 다른 도돌이표 시작위치에서 [Insert]⇒ [Bar_Line…]를 누르고 
스타일에서 [Local Repeat Open]을 누르면 된다  

▣ 다음에는 안쪽 도돌이표가 끝나는 부분에 가서  [Insert]⇒ [Bar_ Line…]를 
누르고 스타일에서 [Local Repeat Close]로 도돌이표를 닫는다. 

▣ 그 다음 처음 도돌이표도 다시 닫아야 한다 
처음 도돌이표 끝부분에 가서 Master Repeat Close를 누르면 끝난다 

 

Local Repeat Open Local Repeat Close(Count) Master Repeat Open Master Repeat Close 



34. 세뇨/달세뇨/코다… 입력방법 39 

▣ 메뉴 [Insert(삽입)]⇒ [Flow_Direction(도돌이표)]⇒ Flow탭에서  
콤보박스 스타일(모양)을 골라서 입력하면 끝. 

 되돌이표: 처음으로 또는 반되돌이표 
까지 되돌아가 끝까지 반복(:|, |:) 

다카포(D.C): 처음으로 되돌아가서 
겹세로줄 위나 Fine에서 마치라는 표 

달세뇨(D.S): 세뇨로 되돌아가서 
겹세로줄 위나 Fine에서 마치라는 표 

세뇨: D.S에 의해 되풀할 때는 처음 
대신에 세뇨다음에서 시작한다(S모양) 

코다(Coda): 되돌이할 때 코다와 코다 
사이는 건너뛰고 그다음부터 노래한다 

페르마타: 음표/쉼표 위에선 늘임표, 
겹세로줄 위에 있을 땐 마침표(늘임표) 

피네: 곡을 끝내라는 마침표(Fine) 



35. 끝마디(Ending Bar) 모양의 선택 40 

▣ 악보의 마지막 마디모양을 달리 하고자 할때는 

▣ [Staff]⇒ [Staff_Properties](단축키 F2)⇒ General⇒ Ending_Bar 
에서 알맞은 모양을 골라 선택하면 된다. 



36. 페달 사용방법 41 

▣ 피아노의 페달은 같은 음을 계속 울려주는 것이다.  

▣ 만드는 방법은  

▣ 메뉴 [Insert]⇒ [Sustain_Pedal]에서 Pedal Down하면 페달이 입력된다.  

▣ 끝내야 할 부분에서는 페달을 정지시켜야 된다 

▣ [Insert]⇒ [Sustain_Pedal]에서 Pedal Released하면 페달이 끝난다 



37. 인쇄할 때 마디수 조절하는 방법 42 

▣ 인쇄할 때 한줄에 인쇄되는 마디수를 조절하고 싶을 때는;  

▣ 메뉴 [File]⇒ [Page_Setup]⇒ Option에  
Staff Size[in points](보표통계)라는 곳에 숫자가 있을텐데  

▣ 보기 좋을 정도의 악보를 출력할려면 15~16 정도가 알맞다.  

▣ 여백설정에 따라 조금씩 달라진다  

▣ 숫자가 적을수록 한줄에 들어가는 마디가 많아진다.  

▣ 숫자로 조절하고 File⇒ Print Preview로 미리보기를 하면  
마디수가 보인다. 



38. 인쇄할 때 마지막 마디 조절하는 방법 43 

▣ 프린트할때 끝 마디가 이쁘게 정리되지 않고  

▣ 한 두 마디가 남든지 모자라는 문제가 생길 때가 있다.  

▣ 그럴때는 이렇게 한번 해 보라.  

▣ 메뉴 [File]⇒ [Page_Setup]⇒ Option 에서  

▣ Extended last system(끝마디늘리기)에 체크를 해 주고,  

▣ 메뉴 [File]⇒ [Print Preview]로 먼저 보기를 하면 끝 
마디가 길게 늘어져서 줄을 맞추어 줄 것이다 

 

▣ 참고: 인쇄 마디길이를 조절하는 다른방법 

 [마디] 속성의 ‘인쇄마디강제조정(맨윗보표만)’ 

 길이긴 악상기호 속성의 ‘폭고정’ 

 #27번 음표간격조절 



39. [고급] 소리의 강약 및 빠르기 조절하기 44 

▣ 다중조절(MPC, Multi-Point Controller) 기능  

▣ 먼저 변화를주고 싶은 음표를 마우스로 클릭한다.  

 메뉴 [Insert]⇒ [Multi-point Controller]를 선택하든지,  

 아니면 마우스 오른쪽 버튼에서 Midi_Control⇒ Multi-
point_Controller를 선택하면 위와 같은 설정창이 뜬다. 

1) 조절항목 선택: ”Controller"에서 Volume을 선택한다. 

2) 형식(Style) 선택:  

 고정방식(Absolute): 지정된 빠르기나 성량으로 고정  

 선형변화(Linear Sweep): 지정된 빠르기나 성량 사이로 
점진적으로 바뀌는 방식. 주로 선형변화 방식을 사용. 

3) 변화단위 선택: “Linear Sweep"를 선택시 사용 

 ”Time Resolution“: 몇분음표 단위로 변화시킬가를, 

 “Sweep Resolution“: 이 기준음표 몇 개씩을 단위로 
하여 변화시키는가를 지정하는데,  초기값으로서 각각 
”Quarter"와 “1”이 들어있는데 이설정값을 많이 사용 

 fermata 늘임표, 페르마타 
 ritardando -rit. 점점 느리게  
 rallentando -rall. rit. (rall) al 

fine 곡의 끝까지 계속 점점 
느리게  

 accelerando -accel.  
점점 빠르게  

 stringendo -string.  
빠르기를 압축하여  
(점점 빠르게)  

 rubato (tempo rubato) -rub. 
프레이즈 안에서 템포를 자유
롭게  

 allargando -allarg. 폭넓게, 
즉 그 표시부터 더 느리면서 
무게있는 템포로  

 calando -cal. 점점 느리게 하
면서 점점 조용하게 



40. [고급] 소리의 강약 및 빠르기 조절하기2 45 

4) 설정(Setting): “Initial"은 첫 번째 단계의 시작 상태를 지정한다. 그리고 
”Setting 2", "3", "4"는 각 단계의 마지막 상태를 지정한다. 상태 지정값은 
오른쪽에 붙어있는 조정자를 마우스로 움직여서 조정한다.  

 다음의 그림과 같은 방식으로 MPC를 지정하였다면, 이 보표는 
소리크기(Volume)를 선형변화(Linear Sweep) 방식에 의해 
4분음표(Quarter) 한 개(Sweep Resolution=1) 기준으로 연주하게 한다. 
구체적으로는 이 명령어가 들어간 자리에서 처음에 포르테(92)로 
시작하여,  다음 4박자 사이에 피아노(45)로 점점 여리게 변화하다가, 다음 
8박자 동안에는 메조포르테(75)로 점점 세게, 그리고 다음 8박자 동안에는 
피아니시모(30)으로 점점여리게 변화하도록 지정하는 것이다. 여기서 
소리크기의 수치는 악보작성자의 취향에 따라 적절히 조정하면 된다.  

5) 자동감추기: 조정이 끝나면 ”OK"를 눌러 빠져 나온다.  
이 MPC 지정 명령어는 NWC연주를 위해 제공되는 것으로서 원보에는 없는 
것이므로 자동으로 감추기 방식으로 표시되며, 따라서 NWC 창에는 흐린 
글씨로 표시되지만 인쇄할 때에는 나타나지 않는다 

▣ 이 기능을 사용할 때 조심할 점은 각 Staff마다 지정을 해 주어야 한다. 위와 
같은 방법으로 빠르기[Retardando]는 ”Controller"에서 Tempo를 
선택하면 조절이 가능하다 

 



41. nwc에서 특수기호의 사용 46 

1. Boxmarks.TTF를 복사하여 
C:/Windows 를 열어 Fonts 폴더에 
'붙여넣기'한다. (또는 Drag&Drop) 

2. NWC 프로그램을 실행⇒ [File]⇒ 
[Page_Setup]⇒ Fonts를 클릭.  

 Name 밑에 User1을 더블클릭 하면 
여러개의 글꼴이 나타난다.  

 그 중에서 Boxmarks.TTF를 찾아 
클릭, 글자크기를 10으로 지정 

 이렇게 파일마다 글꼴을 미리지정 

3. 활용(트레몰로의 예)  

 Nwc악보에서 [Insert]⇒ [Text]⇒ 
Expression에서 알파벳 'o’ 입력.  

 (기호앞에 여백은 공란키로)  

 바로 아래 Display Fonts에서 
User1을 선택⇒ O.K 



42. 인쇄시 음표 안보이게 하기 47 

▣ 악보상의 음표 또는 쉼표를 인쇄할 때 보이지 않게 하기.  

1. 블럭지정한 후  

 끝까지 지정하려면 Shift+end  

2. 마우스 오른쪽버튼 클릭⇒  

 Properties⇒ Visiblity⇒ Show_on_Printed_page를 Never⇒ O.K.  

▣ 악보상에 존재하여 기능은 다 하지만, 인쇄하면 나타나지 않는다 



43. 크레센도와 디크레센도의 입력(도형) 48 

1. cresc.ttf 를 복사하여 C:/Windows 를 열어  
Fonts 폴더에 '붙여넣기'한다.   

2. NWC 프로그램을 실행.  

 자주 사용하는 기본틀을 열어⇒ [File]⇒ [Page_Setup]⇒ Fonts를 클릭.  

 Name 밑에 User2 를 선택 - 더블클릭 하면 여러개의 글꼴이 나타난다.   

 User2 를 더블클릭하여 cresc.ttf 를 찾아 클릭,  
글자 크기를 10으로 지정해 줄것. 

 (User1~6의 선택은 가장 편리한 것을 임의로 택함) 

3. 활용   

 Nwc악보에서 [Insert]⇒ [Text]⇒ Expression에서  
알파벳 A, a 에서 F, f 를 골라 입력. (A가 가장 작고 F가 가장 큼)  

 바로 아래 Display Fonts 에서 User2 을 선택⇒ O.K 



44. 리듬 악보(X-head) 작성 49 

▣ NWC 에서 리듬악보의 표현이 안되지만 특수폰트를 설치하면 가능한다. 

1. Bongos.ttf를 복사하여 C:/Windows 를 열어 Fonts 폴더에 '붙여넣기'한다  

2. NWC 프로그램을 실행⇒ [File]⇒ [Page_Setup]⇒ Fonts 를 클릭.  

 Name 밑에 User3 을 더블클릭 하면 여러개의 글꼴이 나타난다.  

 그 중에서 Bongos.ttf를 찾아 클릭, 글자 크기를 18으로 지정해 줄것.  

3. 입력: [Insert]⇒ Text 에서 글꼴을 User3 을 선택한 후 Text와 같이 
입력한다. 이 폰트는 단순한 텍스트 폰트이므로 midi로의 연주도 안된다. 

 멜로디 악보의 리듬에 맞추어 입력하기도 무척 어렵다.(거의 불가능)  
다만 '손뼉치기' 같은 것은 어려움이 없고  
음표보다 긴 쉼표를 넣어야 할 경우,  
텍스트로 넣어 유용할 것 같다. 

 자판에서 음표는 abcd...의 순서로  
4박자, 2박자, 1박자......의 순서이며 

 쉼표는 qrst...의 순서이다. 

Bongos글꼴 
타자판 변환 



45. 앙코르[Enc] 파일을 nwc파일로 변환하기 50 

▣ 일반적으로 파일 변환을 요청하는 분들의 요청사항은  
앙코르파일을 nwc파일로 변환 요청하는 방법.  

▣ 간단한 단음들은 직접 한번 해 보면  
다른 분들께 부탁하지 않아도 해결할 수 있다.  

1. 앙코르파일을 연다. 어떻게? 앙코르를 설치해야… 

2. [File]⇒ Save as 파일형식에서 Midi Files를 선택한 후  
파일 이름을 입력한 후 저장하면 미디파일로 저장이 된다.  

3. 앙코르를 닫은 후 nwc파일을 연다.  

4. 불러오기를 실행한 후 마찬가지로 파일형식을 Midi Files를 선택한 후 
좀전에 저장했던 미디파일을 찾아서 열기를 하면 된다.  

5. 그런 다음 계속 Next만 눌러주면 된다.  

6. 가사는 직접 입력해야 된다 그런데 완벽하게는 되지 않지만,  

7. 앙코르 악보와 대조하며 일부를 수정해 주면 된다. 



46. 점점 느리게 51 

▣ 점점느리게' 를 NWC 악보에서 Play 하게 하려면  

▣ [방법 1] mpc 를 사용하는 방법 

 ‘44.[고급]소리의 강약 및 빠르기 조절하기’ 참조. 

▣ [방법 2] 

(1) [Insert]⇒ [Tempo Varience]⇒ Ritenuto(rit) 또는  
Ritardando(ritard)를 선택. 

(2) rit 앞에 시작속도를 입력 
(예:♩=120. 입력하지 않으면 악보 처음에 제시된 속도.) 

(3) a tempo 바로 앞에서 마지막 속도를 입력(예: ♩=60) 

(4) a tempo 의 위치에 본래의 빠르기를 입력. 

 

▣ 인쇄시 안보이게 하려면  

 [Insert]⇒ [Tempo]⇒ [Visibility]⇒  
[Show on printed page]⇒ ‘Never’를 선책⇒ O.K 



47. 여러번 반복하기 52 

▣ 곡의 특정 부분을 여러번 반복하려거나, 
또는 연습할 때 잘 안되는 곳을 자동반복하려면; 

▣ 메뉴 [Insert(삽입)]⇒ [Bar_Lines…(마딧줄꾸미기…)]⇒ Bar 탭에서 

1) 반복이 시작되는 곳에 

 Style(모양) 콤보박스에서 Local Repeat Open 선택⇒ OK 

2) 반복의 끝에 

 Style(모양) 콤보박스에서 Local Repeat Close 선택⇒ OK 

 Repeat Count(반복횟수)에서 반복횟수를 선택⇒ O.K. 

▣ 물론 위의 반복시작 위치에서 연주 시작. 

▣ 이 반복 기능은 Master Repeat 안에서도 작용함. 

Local Repeat Open Local Repeat Close(Count) Master Repeat Open Master Repeat Close 



48. 트레몰로(tremolo)의 표현 53 

▣ 우선 staff를 제일 밑에 1개추가한다.  그리고 트레몰로가 들어가야할 
부분에는 제일 밑의 staff에서만 작성하는데,  방법은 16분음표나 
32분음표를 마디의 박자에 맞게 작성을 한다.  

▣ 다음에 file⇒ Page_Setup⇒ Content의 [보이지않는파트] 맨아래에 새로 
만든 staff가 있는데, 설정/해제하면 staff는 보이지는 않지만 연주는 된다.  

▣ 물론, 다른 staff에서는 트레몰로 마디들은 쉼표로 작성되어야 한다  

▣ 트레몰로의 입력과 연주 예이다. 

1) Staff 3개를 준비. 

2) Staff-1에 왼쪽 음표 입력. (연주가 되지않도록,  
오른쪽 버튼⇒ 속성Propterties⇒ Notes⇒ Muted에 체크) 

3) Staff-2에 오른쪽 음표를 입력하고,  
(“음표위치이동"⇒ Notes⇒ Extra Note Spacing을 3으로) 
특수문자를 Text로 입력. (NWC ‘Boxmarks.ttf‘이용) 

4) Staff-3 에 실제 연주대로 입력하고 보이지않게 감춤.  
(Page_Setup⇒ General에서 Staff-3 의 선택을 해제) 

5) Staff-1 에 Staff-2 에 겹침(NWC사용법#17 '보표겹치기‘) 

4) 특수문자 

3) S2-오른쪽음표 

2) S1-왼쪽음표
(muted) 5) S3-소리보표 별도 

http://www.google.co.kr/url?sa=i&rct=j&q=%ED%8A%B8%EB%A0%88%EB%AA%B0%EB%A1%9C&source=images&cd=&cad=rja&docid=8u3mrT-5XKJ2WM&tbnid=Y-i3O8JrRqtREM:&ved=0CAUQjRw&url=http://newdle.noonnoppi.com/xmlView.aspx?xmldid=21901&ei=4CNtUfCuKoyziQfSmIHABQ&bvm=bv.45218183,d.cGE&psig=AFQjCNFErtp9lm_Hd_91cJ2QpFYnIUMxUg&ust=1366193500436909


49. 글리산도(glissando)의 표현 54 

▣ 2개의 Staff 를 만들고 

▣ Staff-1에는 기호로 나타내고 (기호는 Boxmarks.ttf 16~12p를 사용) 

 음표를 오른쪽버튼⇒ Properties⇒ ‘Extra Note Spacing’를 2로. 

기호와 음표가 붙지 않도록 

 Muted에 체크하여 소리를 죽임.  

▣ Staff-2는 연주되도록 꾸밈음을 써서 표현한 후(아래 그림) 

 [Page Setup]의 General에서 Staff-2가 보이지 않도록  
콤보박스의 체크를 지운다 

트레몰로(tremolo): 한 음이나 여러 개의 음을 빨리 되풀이하여 떨리는 듯이 연주하는 방법 
글리산도(glissando): 높이가 다른 두음을 계속해서 연주할 때  

첫음에서 다음 음까지 두음 간에 잠재하는 모든 음을 거쳐서 끝의 음에 이르는 주법  

소리죽이고 보이는 2-보표 

안보이고 소리만내는 보표 

d, e, f(41항 참조) 

트레몰로 
(앞장) 

http://www.google.co.kr/url?sa=i&rct=j&q=%EA%B8%80%EB%A6%AC%EC%82%B0%EB%8F%84&source=images&cd=&cad=rja&docid=2ZjUWRS1PXolDM&tbnid=PNa8QFFTxcsVDM:&ved=0CAUQjRw&url=http://dlegongbuwarac.edupia.com/xmlView.aspx?sixid=015195&ei=HCVtUfP7MOajigfnqYDICg&bvm=bv.45218183,d.cGE&psig=AFQjCNG4edJeEF_6fbZ0phorbKYHDBSwHQ&ust=1366193787742901


50. 파일 읽기가 안될때 55 

▣ 이 문제는 nwc 문제가 아니고, 윈도우 문제.  

1. 우선 윈도우 탐색기를 실행한다.  

2. 위쪽 메뉴 [도구]⇒ 폴더옵션⇒ 파일형식을 클릭한 다음 알파벳 순으로 
주욱 내려가셔서 "n"에 보면 Noteworthy Composer song가 보일 것이다.  

3. 클릭한 다음 아래에 보면 "변경"이 보이면, 클릭한다.  

4. 아래로 주욱 찾아보라. nwc 프로그램이 보이면 클릭하면 된다.  

5. 확인/닫기를 하라. 이제부터 nwc 파일을 클릭하면 바로 연결될 것이다.  

 

▣ 그래도 안되는 분들은.....  

 1번~3번 까지는 위와 동일한다.  

 4번 아래에 고급을 클릭한다.  

 5번 새로만들기 클릭⇒ 작업에 nwc 입력⇒  
명령을 실행할 프로그램에 클릭한 다음⇒ '찾아보기' 클릭하여  

 c;/program Files/Noteworthy Composer/nwc32를 클릭한 뒤  
확인을 누르면 아마도 될것이다 



51. 소리가 나지 않을 때 56 

▣ 프로그램을 설치한 다음 play를 누르면 소리가 나지 않을 때가 있다. 

▣ 걱정 마라. 미디 설정이 제대로 되지 않아서 그렇다. 

 메뉴 [Tools]⇒ Options을 찾아서 클릭한다.  

 대화상자에서 Midi 탭을 클릭하면,  

오른쪽 네모안에 있는 게 선택된 디바이스 

왼쪽 네모안에 있는 게 선택가능 디바이스 

 왼쪽 네모에 있는 첫번째 놈을 클릭, 선택한 다음에  
가운데 있는 오른쪽 방향 화살표를 클릭하면 된다.  

 그다음, OK버튼을 누르고 플레이(play)시켜보고 들어본다. 

 만약 노래가 안나오면 두번째 놈을 골라서 오른쪽으로 보낸 후 
플레이(play) 시켜보고 들어본다. 

 

▣ 그래도 안된다면; 

▣ 혹시 nwc프로그램 창이 2개 열려 있는가? 

▣ 그렇다면 모든 nwc프로그램을 닫고 한개만 열어보라 



52. 악보를 그림파일로 만들기 57 

▣ 악보는 바로 인쇄를 하든지, 

▣ PDF파일로 출력하는 것이 가장 편하다.  

▣ 달리, 만든 악보를 한글97이나 파워포인트 
등으로 편집하여 프로젝트 빔 등에 
사용하려면 그림파일로 저장해야만 한다. 

 우선 만든 악보를 실행시킨 다음 

 File⇒ Print Preview⇒ Copy⇒ Placeable 
Metafile 에 체크한 다음  
OK를 누르고 폴더에 저장하면 끝. 

 확장자는 (.wmf) 형식으로 저장된다. 

 이제는 한글이나 파워포인트에서 
그림삽입의 방법으로 삽입하면 된다 



53. 미디파일로 nwc파일 만들기 58 

▣ 미디음악파일로 노래는 들을 수 있는데 악보가 없는 경우가 있다. 

▣ 이때 꼭 필요한 방법이다. 

▣ 먼저 nwc를 실행시킨다. 

▣ 불러오기를 하여  파일형식에서 Midi Files를 선택하고 

▣ 그런 다음 계속 Next만 눌러주면 된다. 

▣ 그런데 완벽하게는 되지 않는다. 그래도 조금만 손을 보고서  
악보를 만들 수 있다면 이 얼마나 감사한 일인가 

 

▣ 참) [파일]⇒ 미디파일로저장… 으로 미디파일 .mid를 만들면,  
변환기를 사용하여 이를 mp3로 변환시킬 수 있다 

 Direct MIDI to MP3 Converter 

 이때 파트 연습을 위해서 

 [도구]⇒ MuteList(연주하지않는보표목록) 또는 

 [편집]⇒ 속성으로 각 성부의 성량을 조절할 수 있다 



54. [고급] 인쇄시 쉼표 연속부분을 빼는 방법 59쪽 

▣ 앞 58페이지처럼 쉼표만 있는 마디가 계속되는 경우, 인쇄할때 빼려면; 

1. 쉼표시작 첫마디의 맨앞에서 [삽입]⇒ 'Boundary Change...' 를 클릭. 

2. 그림과 같은 창이 열리면 '축소 가능한 색션 시작'을 선택, '확인' 

3. 오선 위에 그림1이 생김.(음자리표보다 앞에 넣을 것) 

4. 쉼표가 끝나고 노래시작 마디에서 [삽입]⇒ 'Boundary Change...' 클릭, 
'이 마디에서 축소 취소/허가'를 선택 - '확인'. 

5. 오선 위에 그림2가 생김.   

6. 미리보기로 확인 가능 

 



55. 악보 빠른 입력 요령 60쪽 

1. 노랫말부터 먼저넣기: 음표입력 위치확인을 위해 

2. 왼손동작: 박자와 임시표 선택. 네손가락 기본위치에서 1(온음표), 2(2분음), 
3(4분음), 4(8분음)로써 음표박자를 선택하되, 검지/엄지로 5(16분음표), 7, 8, 
9번(임시표 제자리, 반음내림, 반음올림)까지. 

3. 오른손동작: 세손가락으로 ←,↑,→ 방향키 음높이 선택. 오른손 검지로 
[.]반음늘리기, [;]이음줄(Slur), [/]붙임줄(Tie), [,]스타카토, [_]테누토 관장. 
엄지는 쉼표(space) 처리. 한옥타브 위/아래 음표는 "Ctrl+↑/↓" 단축키로.  

4. 음표넣기: 2~3에 따라 양손가락으로 그냥 음표만 입력한다. 
그 뒤에 자동 마디나누기와 꼬리표붙이기([Tools]-> Auto Beam“)처리. 

5. 자동 마디나누기: [Tools]-> "Audit Barlines“ 또는 단축키 "alt+t”+"b”. 
이 때, 오류가 있으면 되돌림 막대(단축키 "ctrl+z")로 되돌린 다음에 오류를 
수정하고 나서 재실행한다. 여기서 주의할 것은 다음 두가지. 

1) 못갖춤 마디처리 : 첫 마디에 임시 쉼표를 알맞게 입력해 갖춤 마디로 만들어 
주어야 한다. 이 임시 쉼표는 음표입력 뒤에 지우면 된다. 

2) 임시표의 처리: 음표를 마디없이 계속해서 넣는 경우에 같은 마디로 
임시표가 처리되기 때문이다. 익숙하지 않으면 임시표가 나타나는 마디 바로 
전까지만 음표를 입력하고 자동 마디나누기 기능을 적용하는 것이 좋다 

.  



MP3 파일에 속성과 가사를 넣는 방법 61쪽 

▣ 해당 폴더의 [속성] 메뉴, [자세히] 탭에서 mp3 속성을 재설정한다 

▣ 삼성/Kies 등에서 메뉴 속성의 가사 탭에서 가사를 붙여넣기 한다 



영어표기 62쪽 

▣ 음자리표(clef) 
높은 음자리표 : treble clef, G clef, violin clef 
낮은(F) 음자리표 : bass clef, F clef 
가온(C) 음자리표 : movable clef, C clef 
 

▣ 음표(note) <쉼표는 note 대신 rest를...> 
온음표 : whole note 
2분음표 : half note 
4분음표 : quarter note 
8분음표 : eighth note 
16분음표 : half note 
32분음표 : thirty-second note 
 

▣ 잇단음표(artificial rhythmic groupings) 
두잇단음표 : duplet 
셋잇단음표 : triplet 
넷잇단음표 : quadruplet 
다섯잇단음표 : quintuplet 
여섯잇단음표 : sextuplet 
일곱잇단음표 : septuplet 
여덟잇단음표 : octuplet 
 
 
 

 박자(meter) 
박자표 : meter signature 
마디 : measure 
세로줄 : bar line 
겹세로줄 : double bar line 
조 : key 
센박 : strong beat 
여린박 : weak beat 
단순박자 : simple meter 


